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Basic Hardware Overview


 The DART™ Ion Source

Demonstrative Schematic of the DART™ Ion Source

A simplified schematic of the Direct Analysis in Real Time (DART™) ion source 
is shown above. A gas is introduced (usually helium) and passed by a needle 
electrode with a potential. A glow discharge is produced, which creates both 
charged particles and excited-state species (metastable gaseous atoms or 
molecules). This gas stream then passes through an additional electrode (electrode 
1) to filter out the charged particles, leaving only the metastables. As the 
metastables continue through the source, they flow through a tube that can be 
heated. The ability to heat the gas allows for control of both thermal desorption and 
pyrolysis of samples in the sample gap. Next, the metastables pass through a final 
grid electrode (electrode 2) that is used to prevent any positive and negative ions 
from recombining as they exit the source. Finally, the gas exits through the 
insulator cap. The insulator cap ensures that the operator is well protected from any 
of the high voltages isolated within the source. DART™ ionization of samples 
occurs in the sample gap. The ions formed are directed to the AccuTOF mass 
spectrometer inlet by both the gas flow and a slight vacuum on the spectrometer 
inlet.

AccuTOF™-DART™ Training Manual       Basic Hardware Overview

5 JEOL




 DART™ Ionization Mechanisms

Reference: Anal. Chem. 2005, 77, 2297-2302

As mentioned previously, DART™ ionization occurs in the sample gap. Because 

of this, both the DART™ gas stream and the analyte are exposed to open air. 
Different ionization mechanisms occur depending on the type of sample being 
analyzed (and its concentration), the nature of the carrier gas used and the polarity 
of the ions formed. A brief summary of mechanisms for both positive and negative 
ion formation, when helium is used as the carrier gas, is given below. For a 

complete discussion of the DART™ technique and its ionization mechanisms, 
please consult the Analytical Chemistry paper cited above. 

Positive Ion

The metastable helium atoms formed in the source react with atmospheric water to 
produce ionized water clusters:

He(23S) + H2O → H2O+• + He(11S) + e-

H2O+• + H2O → H3O+ + OH•

H3O+ + nH2O → [(H2O)n+1H]+

[(H2O)nH]+ + M → MH+ + nH2O

The He(23S) electronic excited state has an energy of 19.8 eV and a reaction cross-
section of 100Å for water ionization. The protonated water formed after reacting 
with the excited-state helium mestable can then react with the analyte to form a 
protonated molecule.

Negative Ion

Metstable helium atoms can react with a neutral (N), such as the grid electrode, or 
another neutral species to form electrons through Penning ionization:

M* + N → N+• + M + e-
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The electrons formed are rapidly thermalized by collisions with atmospheric gases 
(G) and react with gaseous oxygen to produce ionized oxygen anions. These 
oxygen anions can then react with sample molecules (S) to produce analyte 
negative ions:

e-* + G → e- + G*

e- + O2 → O2-•

O2-• + S → [S-H]- + OOH• 

O2-• + S → S-• + O2

O2-• + S → [S+O2]-•* + G → [S+O2]-• + G* 

where: S is assumed to be a sample that contains hydrogen.


 The AccuTOF™ Spectrometer

AccuTOF™ Spectrometer Schematic

A simple schematic for the AccuTOF™ spectrometer is given above. A brief 
description of the various spectrometer parts shown in the schematic is given in the 
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following paragraphs. A comprehensive description of the AccuTOF™ hardware 
and capabilities entitled “New Generation LC-TOF/MS “AccuTOF™” can be 
found on our website.

Ion Source

Both a DART™ and orthogonal spray ESI ion source come standard with the 
AccuTOF™-DART™ system. If you have questions about additional ion source 
choices available on the AccuTOF™ platform, please contact JEOL applications.

Ion Transport

Ion transport in the AccuTOF™ is accomplished using a quadrupole ion guide with 
three focusing lenses. Two off-axis skimmers and a bent RF ion guide are 
employed to efficiently transport ions from atmospheric pressure to high vacuum, 
while simultaneously keeping neutral contamination out of the vacuum system. A 
ring lens is also used to help to collimate multiple-charge ions and reduce space 
charge (ion-ion repulsion).

Analyzer

The analyzer is an orthogonal, two-stage acceleration, time-of-flight mass 
spectrometer incorporating a single-stage reflectron.

Detection System

The detector comprises two micro channel plates (MCP) with a continuous digital 
averager (ADC) as the data acquisition system. This provides high sensitivity, fast 
detection and high dynamic range.
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System Start-up/Shut-down

Starting up after a Complete Shutdown

 Use this procedure to power up the instrument after a power outage or after
 the instrument has been completely shut down. 

The Front Panel on AccuTOF™


 Powering up the system

 a. If it is off, turn on the main breaker switch on the back of the console. Hit
 the Power ON switch on the front panel (VENT will be illuminated).

b. Hit EVAC to start pumping down the spectrometer. The VENT button 
will blink until the analyzer reaches a pressure of ≤ 2.0 x 10-5 Pa. Note that
you must wait until the analyzer reaches this pressure before
proceeding with Conditioning the MCP.

c. Turn on the P.C. and printer.

 d. Toggle on the switch on the DART™ power supply console.
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MCP Conditioning...

MCP Conditioning...

 Conditioning the MCP

 Note: MCP conditioning should always be done when starting up the
 system or after it has been vented.

  You must wait until the analyzer reaches a pressure of ≤ 2.0 x 10-5 Pa
  before conditioning the MCP. Failure to do so can damage the MCP.

Selecting the MCP Conditioning Option from MS Tune Manager

 e. From MS TUNE MANAGER, choose INSTRUMENT-> MCP
 CONDITIONING. If this option is grayed out, then the spectrometer has
 not yet reached an operational vacuum pressure or the MCP conditioning
 has already been done.

Setting the MCP Conditions

 f. Set the MCP conditioning parameters as shown above or click Use 
 Default and then Click START.
 

AccuTOF™-DART™ Training Manual                   System Start-up/Shut-down

10JEOL



MCP Conditioning Progress Window
 
 g. When MCP conditioning is complete, the CLOSE button will be available
 in the MCP Conditioning progress window. Click CLOSE to exit.

 Reducing Baseline Noise on FastFlight (Optional)

 Note : This procedure is performed by the JEOL Service Engineer at
 installation and is normally not needed when restarting the system. However,
 it can be done at any time if there is a question about the magnitude of
 baseline noise.

Reducing Baseline Noise on FastFlight

 h. From MS TUNE MANAGER, choose Tools-> Noise Coefficient of
 Averager. If this option is grayed out, then you have not yet reached an
 operational vacuum pressure. Click Start. This process takes 1-2 minutes to
 complete.
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Performing a Complete Shutdown

 Use this procedure to completely power down the instrument for long-term
 time periods or if you expect a planned power outage.

 DART™ Source Shutdown

Turning off the Temperature in Dart Setup

 a. In DART Setup, click the          icon in Temperature Control so that it
switches to         .

Turning Off the Gas Flow in Dart Setup

 b. In DART Setup, wait until the DART temperature is ≤ 200°C. Click the
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 Off radio button in the Gas Select section to turn off the gas flow. 

  Turning off the gas flow before the temperature falls below 200°C
  will damage the source!

 c. Turn off main valve on the helium gas cylinder.

Turning Off the DART™ Power Supply

 d. In the DART Bar, choose Control -> Power Supply Off. Close the
 DART™ software by right-clicking on the miniaturized         icon in the
 Windows tool tray and choosing Exit. Note that closing with the tool
 tray icon is the proper way to completely close the DART™ software.

 e. Turn off the switch on the DART™ power supply console.

 AccuTOF™ Shutdown

Setting the Instrument to Evacuation Ready

 a. In MS Tune Manager, set the instrument mode to Evacuation Ready.

 b. Close MS Tune Manager and quit Mass Center.

 Note: If using the ESI source at time of shutdown, make sure that both the
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 Nebulizing Gas and Desolvating Gas valves are closed by unchecking them

 in ESI+ Ion Source Settings before shutting down MassCenter.

Checking Vent Gas Pressure

f. Make sure that the N2 venting gas pressure is ≥ 600kPa. Look through the
 grating on the right-hand side of the console to see the red LED gauge. It is
 not necessary to remove the side panel.

 g. Push the Vent switch on the front panel. The Vent light will blink for
 about 10 minutes indicating that dry nitrogen gas is filling the chamber. Wait
 until the light stops blinking before proceeding to the next step.

 f. Turn off the P.C. and printer.

 g. Push the Power OFF switch on the front panel.

 h. Turn off nitrogen gas supply.

 Optional

 i. Turn off the main breaker switch on the back of the AccuTOF console.
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Leaving the Instrument Idle

 Use this procedure to leave the instrument idle when you have completed
 your analyses and will be leaving the AccuTOF powered on.

Switching to Standby Mode in Dart Setup

 a. In the Dart Bar, hit the          icon so that it switches to         , which is the
 standby icon. In this mode, the needle voltage will be turned off and the gas
 source will switch to N2.

Turning off the Temperature in Dart Setup

b. In DART Setup, click the          icon in Temperature Control so that it
switches to         . Before turning off the gas flow you must make sure that
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the temperature indicated in Temperature Control falls below 200°C.

  Turning off the gas flow before the temperature falls below 200°C
  will damage the source!

Setting the Detector Voltage to 0

 c. In MS Tune Manager, set the detector voltage to 0V.

Setting the Instrument Mode to Standby

 d. In MS Tune Manager, set the instrument mode to Standby.

 Note: For extended periods of idle time, you can also set the instrument
 mode to Warm-up. The settings for the various instrument modes are
 summarized in the table below.

Instrument Mode
High Voltage Temperature

(Orifice 1)MCP Acceleration Ion Source
Evacuation Ready OFF OFF OFF OFF

Warm-Up ON OFF OFF OFF
Standby ON ON OFF ON
Operate ON ON ON ON

Instrument Modes and Corresponding Settings
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Turning Off the Gas Flow in Dart Setup

 e. In Dart Setup, when the DART temperature is ≤ 200°C, click the Off
 radio button in the Gas Select section to turn off the gas flow.

 Optional

 f. Turn off the main valve on the helium gas cylinder.
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Tuning the AccuTOF™

Spectrometer Tuning Using Reserpine -ESI

Reserpine FW 608.69


 
 Sample: reserpine, C33H40N2O9, [M+H]+ at m/z 609.2812

 
 Concentration: 50 or 100 ppb in acetonitrile, you will need ~3mL

 
 Syringe pump flow rate: 200µL /min 
  Source: Electrospray (ESI)

 AccuTOF™ Tuning Setup

 a. Install the ESI source and connect the syringe pump line.

Opening a Default MS Tune Method

 b. Open a default tuning file by choosing MS Tune Manager -> File -> 
 Open Tune  Settings...
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Select Default and then Open

 c. Select project Default and then click Open.

Choosing the Default Reserpine Tuning File

 d. Choose Reserpine_ESI+ and then click Open.

 e. In MS Tune Manager, click                and               to open the Analyzer 
 and ESI+ Ion Source Settings windows, respectively.
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Setting Parameters for the Ion Source

 f. On the ESI+ Ion Source Settings -> Temperature/Gas tab, click the box
 where it says Control to turn the temperature on for both Desolvating
 Chamber[°C] and Orifice1 [°C]: set the temperatures to 200-250°C and

 80°C, respectively. Open the Nebulizing Gas and Desolvating Gas valves by

 clicking the check boxes.

Opening a Spectrum Monitor from MS Tune Manager

 g. In MS Tune Manager, click one of the          icons to open a Spectrum 
 Monitor. A real-time spectrum monitor window will appear.

Setting the Instrument Mode to Operate

 h. In MS Tune Manager, set the instrument mode to Operate and wait until
 the temperature is ready.
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Setting Parameters for the Ion Source 

 i. On the ESI+ Ion Source -Settings -> Voltage/Current tab, check that the
 voltages are set to these values:

  Needle Voltage[V]: 2000V
  Ring Lens Voltage[V]: 10V
  Orifice 1 Voltage[V]: 65V
  Orifice 2 Voltage[V]: 5V

Setting Peaks Voltage[V] in Analyzer - Settings

 j. In Analyzer, set Peaks Voltage[V] to 2500V.
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 AccuTOF Tuning Procedure

Monitoring the Reserpine [M+H]+ at m/z 609.2812 for AccuTOF Tuning

 a. Turn the syringe pump on. In this tuning procedure, you will monitor the
 reserpine [M+H]+ at m/z 609.2812 in the Spectrum Monitor window. A
 poorly tuned, real-time spectrum is shown in the figure above.

Adjusting Top/Bottom[V]: in Analyzer

 b. On the Analyzer -> Details tab, adjust Top/Bottom[V]: so as to maximize
 the intensity of the peak. You can adjust in roughly 0.5V steps by clicking on
 the up/down buttons. The maximum change should be ± 5V.
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Adjusting Pusher Bias Voltage[V]: in Analyzer

 c. On the Analyzer -> General tab, adjust Pusher Bias Voltage[V] so as to
 maximize both the intensity and the resolution. You can first adjust in
 roughly 0.2V steps, and then do a fine adjust using 0.05V steps.

Adjusting Pusher Bias Voltage[V]: in Analyzer

 d. The tuning at this point should yield sufficient resolution and sensitivity.
 The figure above shows the result of an adequate tuning.
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Saving Your Optimized Tune Settings

 e. If you are satisfied with your tuning you should save the settings. In MS
 Tune Manager, choose File -> Save As... and type a file name where it says
 Data Name and then click Save.

 Extended Tuning Procedure (Optional)

 f. If you are not satisfied with the tuning, you can perform further
 adjustments on the following voltages:

 FocusVoltage[V] and Quadrupole Lens Voltage[V]: These two potentials
 are interrelated. Adjust the focus potential in 10V steps; set the quadrupole
 lens potential to 0 initially and then adjust it in 1V steps.

 Right/Left[V]: Adjust the voltages carefully.

 Reflectron Voltage[V]: Adjust the reflectron in 20V steps as necessary to
 maximize the resolution. Note that if you choose to adjust this voltage you
 will need to repeat steps a-e.
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Data Acquisition and Processing
 Use these procedures to collect and process mass spectra using the
 Direct Analysis in Real Time (DART™) ionization source.


 Creating a New MassCenter Project

 a. Double-click the               icon on the desktop to open MassCenter.

Opening the New Project Wizard

 b. If you are starting a new set of analyses, you can create a new
 MassCenter project to help keep your data organized. In MassCenter Main,
 choose File->New to open a new Project Wizard.

 c. In the window that appears, click the               icon and then click OK.
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Naming a New MassCenter Project

 c. Click Next and then type a project name. You can optionally enter a
 project description and specify a new location. 

Specifying New Project Settings

 d. Click Next. Make sure that Create new project using existing project as 
 template and Acquisition Settings / Reduction Method are selected.
 Continue to click Next and then Finish to close the Project Wizard.

Confirming the New Project

 e. Click Yes to confirm changing the current project to the new one. 
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 Starting up the DART™ Source - Positive Ion Analysis

DART™ Power Supply Toggle Switch (photos courtesy IonSense, Inc.)

 a. If off, toggle on the switch on the back of the DART™ power supply.

Selecting Tune MS to open MS Tune Manager

 b. Choose MassCenter Main -> Instrument -> Tune MS to open MS
 Tune Manager.

Setting Voltages in Analyzer

 c. In MS Tune Manager, click the                icon to open the Analyzer
 window. Set Peaks Voltage(V) so that is roughly 10x that of the smallest 
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 mass you wish to observe. The values for both Bias Voltage(V) and Pusher 
 Bias Voltage(V) should not be changed from their defaults.

Setting the Detector Voltage

 d. In MS Tune Manager, click the            icon to open the Detector window. 
 Set the voltage to 2400V. This value can vary from instrument to instrument.

Setting the Ion Source Voltages

 e. In MS Tune Manager, click the             icon to open the ESI Ion Source
 window. For DART™ analyses, set Needle Voltage(V) to 0. The Orifice1

 Voltage(V) can be set to values from 15-25V - setting higher values of this

 voltage can result in greater ion fragmentation. Both Ring Lens Voltage(V)

 and Orifice 2 Voltage(V) can usually be left at the default settings.
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Verifying the Temperature/Gas Settings

 f. On the Temperature/Gas tab, set Orifice1[°C] to 120°C. Make sure
 that 

 Desolvating Chamber [°C], Desolvating Gas and Nebulizing Gas are
 not checked.

Setting the Instrument Mode to Operate

 g. In MS Tune Manager, set the instrument mode to Operate.

 h. Double-click the               icon on the desktop to start the JEOL DART
 control program

Turning on the DART™

 i. In the DART Bar window, click the               icon to toggle it to             .
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Setting the DART™ Polarity in Dart Bar

 j. Make sure that the anode polarity is set correctly in the Dart Bar. You 
 can toggle the anode polarity button to make sure of the status. For a
 positive ion measurement, it should look like the figure above. If it does not
 click the Anode Polarity icon so that it changes to          .

 k. Turn on the helium gas supply.

With the exception of setting up experimental conditions, you are now ready to 
start DART™ analyses. The following sections describe further DART™ setup. 
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 Testing the DART™ Acquisition Conditions

Opening a Spectrum Monitor from MS Tune Manager

 a. Using AccuTOF-DART™, it is possible to perform a real-time test of the
 ionization conditions without actually writing data to disk. In MS Tune
 Manager, click one of the          icons to open a Spectrum Monitor. A real-
 time spectrum monitor window will appear.

Turning on the Temperature in DART Setup

 b. In DART Setup, click the           icon in the Temperature Control section
 so that it toggles to          . Enter the desired temperature where it says Set. In
 this example, we will use a temperature of 300°C. Allow the temperature to

 reach the target value. This should take just a few moments.
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Turning on the He gas flow and Needle in DART Setup

 c. In DART Setup, click the radio button for He and ensure that gas is
 flowing. You should be able to hear the gas flow. Then hit the Needle
 icon so that it toggles to         .

Typical DART™ Background Ions 

 d. You should now be able to see ions in the Spectrum Monitor. The figure
 above shows an example of typical background ions formed.
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Dangling a Capillary Tube in the Sample Gap

 d. Dip the blunt end of a capillary into the methyl stearate so that some
 crystals adhere to the blunt end of the tube. Dangle your sample in the gap as
 shown above. Take care not to completely block the He gas flow. You will
 be able to hear a change in the gas flow when the sample just reaches the
 stream.

Methyl Stearate Peaks

 e. Peaks like those shown above should appear in the Spectrum Monitor.
 The nominal mass of methylstearate is 298, so in the AccuTOF-DART™
 spectrum you should see a peak for the [M+H]+ = 299 protonated molecule,
 and other background or adduct peaks.

 Note: If desired, it is possible to continue using this procedure to further
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 tweak the DART™ ionization source conditions. For more information
 regarding the effect of the different ionization source conditions, see
 Appendix A Optimizing DART™ Ionization Conditions .

 f. To save on the consumption of helium gas, click the          icon to switch
 to         , which is the DART standby mode. In standby mode, the heater will 
 continue to operate and a low flow of N2 will be enabled to purge the DART 
 source. All voltages are off in this mode. Note that when toggling between
 these two modes,the software will remember the last manually set gas state
 when returning to the         state.
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 Collecting a Positive-Ion Mass Spectrum

Methylstearate FW 298.50


 
 Sample: methyl stearate, C19H38 O2, [M+H]+ at m/z 299.29498


 
 Internal Standard: solution of PEG 600 in methanol/methylene

 
 chloride (50:50 v/v)

 
 Sampling Method: glass capillary tube

Opening the Single Acquisition Wizard

 a. Choose MS Tune Manager -> Acquire -> Start Acquisition to open the
 Single Acquisition Wizard.

Acquisition Wizard Start Screen

 b. If you have some special conditions saved, click Load Settings.
 Otherwise, just click Next.
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Entering a Filename and Data Folder

 c. Click Next and enter a filename in Acquisition Data:. If desired, you can
 can also fill in the comment fields and specify a new data folder in
 Acquisition Data Folder:.

Specifying Acquisition Mass Range

 d. Click Next and make sure that Specify new MS Acquisition method is
 checked.

Specifying Acquisition Mass Range

 e. Click Next and then enter a mass range into m/z range in which to look
 for ions. You can optionally set Stop Time[min]:, which sets the time when
 data will automatically stop acquiring. You can also set Spectrum Recording 
 Interval. A typical value is one second per spectrum.
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Specifying Profile Data

 f. Click Next and then click the radio button where it says Profile.

 g. Click Next until you reach the real-time options window (i.e skip over the
 the Data Reduction screen). Click so that both TIC and Mass Spectrum are
 checked.

Specifying Real-Time View Options

 g. Click Next until you reach the real-time options window (i.e skip over the
 the Data Reduction screen). Click so that both TIC and Mass Spectrum are
 checked.

Closing the Acquisition Wizard

 h. Click Next and then click Finish to close the wizard.
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Dialog Box for Preparing for acquisition

 h. A dialog box will appear informing you that MassCenter is preparing the
 instrument for acquisition.

Turning on the Needle, Gas Flow and Temperature in DART Setup

 i. If DART Setup is not already visible, click the            icon on the DART
 Bar to toggle it open. In DART Setup, click the radio button for He and
 ensure that He gas is flowing. You should be able to hear the change in gas
 flow. Then hit the Needle         icon so that it toggles to        . Make sure that
 Temp. reads around 300°C.
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PEG 600

Methyl stearate

Hit Start Run to Begin the Analysis

 j. When you are ready to perform a measurement, go to MS Tune Manager
 and click Start Run in the Start Run dialog window.

Typical Spectra for PEG Standard and Methyl Stearate

 k. Dip a glass capillary in the PEG solution and then dangle the capillary in
 the gap. You should see a series of PEG peaks appear in the Spectrum
 Viewer and a change in the intensity of the TIC (total ion chromatogram) in 
 Chromatogram Viewer. It is useful to note at roughly what time the peak 
 intensity changes in Chromatogram Viewer. This will make it easier to find 
 the PEG peak when processing. You can repeat the sampling process a 
 couple of times to make sure that you get a strong PEG signal. The figure 
 above shows a typical PEG spectrum. 
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 l. Dip a fresh capillary into the methyl stearate bottle so that a few crystals
 adhere to the sealed end of the tube. Again dangle the capillary into the gap.
 You should see methyl stearate peaks appear in the Spectrum Viewer and a
 change in the intensity of the TIC in Chromatogram Viewer. Visually note
 at roughly what time the peak intensity changes in Chromatogram Viewer.
 You can sample a couple of times to make sure that you get a strong methyl
 stearate signal. The figure on the previous page shows a typical spectrum.

Stopping the Acquisition in MassCenter Main

 m. To stop the acquisition, hit the                   icon in MassCenter Main.


 Configuring DART™ for Negative-Ion Analysis

Changing the AccuTOF Ionization Mode to ESI-

 a. If you have a negative-ion tuning file, load it now. Otherwise, in MS Tune
 Manager, change the Instrument Mode by clicking the             icon. Choose
 ESI- from the menu that appears.
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Setting the DART™ Polarity in Dart Bar

 b. Make sure that the anode polarity is set correctly in the Dart Bar. It
 should look like the figure above. If it does not, click the Anode Polarity
 icon so that it changes to         .

Setting Electrode #2 Voltage in DART Setup

 c. When you switch the polarity, the voltages will automatically switch to
 negative values. However, for negative ion mode you should also change
 Electrode #2 to be -350V in DART Setup. Changing this voltage will
 improve negative-ion sensitivity.
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 Determining an Accurate Mass

Using Isotopic Simulator to Calculate the Monoisotopic Mass

 a. Calculate the monoisotopic mass for methyl stearate. To calculate the
 monoisotopic mass, use MassCenter -> Tools -> Isotopic Simulator. Enter
 the numbers of atoms contained in the compound, CH3(CH2)16CO2CH3, into
 the Formula field, plus one more hydrogen. Remember that we are
 expecting to see the [M+H]+ methyl stearate peak so an extra hydrogen is
 required in the calculation. Hit the Calculate button to update the masses.

Opening a Chromatogram in Chromatogram Viewer

 b. If Chromatogram Viewer is not already open, open it by choosing
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 MassCenter Main -> Tools -> Chromatogram Viewer. You can also open
 Spectrum Viewer from the same menu. In Chromatogram Viewer, 
 navigate to the data you wish to open and then right-click the name and
 choose Open. The Total Ion Chromatogram (TIC) will appear in the window.

TIC for PEG and Methyl Stearate

 c. To create a mass spectrum, right-click-drag over a desired region. The
 TIC shown above shows two samplings of both PEG and methyl stearate. To
 create a background-subtracted mass spectrum, hold down SHIFT and then
 right-click-drag over a peak region. Then to subtract the background, hold
 down CTRL and right-click-drag over a noise region. The background-
 subtracted spectrum will appear in Spectrum Viewer.

Choosing Make Centroid Spectrum from Spectrum Viewer

 d. In Spectrum Viewer, choose Spectrum -> Make Centroid Spectrum.
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Centroiding Properties

 e. A menu will appear allowing you to change centroiding properties. For
 example, you may wish to modify the Threshold % for peak detection. If 
 you are happy with the parameters, just click Apply.

Choosing Change Mass Calibration from the Right-Mouse Menu

 f. Right-click on the centroided spectrum and choose Change Mass
 Calibration from the menu that appears.

Choosing Internal Mass Calibration

 g. Choose Mass Calibration -> Change -> Internal Mass Calibration.
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Internal Mass Calibration Wizard

 h. When the Calibration Wizard appears, click Next.

Choosing the Mass Reference

 i. Make sure that PEG+H is chosen for Mass Reference. Click Finish.
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Checking the Calibration in Mass Calibration Viewer

 j. The Mass Calibration Viewer should now be visible. This window
 displays (from top to bottom) the PEG mass spectrum, the PEG
 theoretical spectrum, the calibration curve and a residual curve. If you are
 happy with the calibration choose File ->  Save As... to save the calibration.
 However, if you would like to tweak the calibration you can change
 Polynomial Order, which changes the number of coefficients used in the

Right-mouse Menu in Calibration Viewer

 curve fitting routine (normally 3 or 4 terms are used). If there are points
 that you wish to discard (i.e.outliers), select the corresponding peak in the 
 top spectrum using left-click. The peak will turn red. Then using right-
 mouse-hold, choose Remove Assignment. If you want to get the assignment
 back, choose Automatic Peak Assignment re-pick all of the original peaks.
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Naming the  Mass Calibration File

 k. After choosing Save As you will see a window prompting you to enter a
 filename. You can enter either a unique or generic filename. For this
 example, call the calibration file “PEG+”. Now close Calibration Viewer by
 choosing File -> Exit then Return. 

Changing the  Mass Calibration File

 l. Right-click on the centroided PEG 600 spectrum and choose Current
 Mass Calibration of this Function -> Change -> Change. Choose Peg+
 from the window that appears. Click Open. The default calibration file will
 now be set to the calibration made for “Peg+”.
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 m. Close Calibration Viewer by choosing File -> Exit then Return

Methyl Stearate Spectrum with Calibration Applied

 n. Create a centroided mass spectrum for methyl stearate (refer to steps c-e
 if you do not remember the procedure). The masses should be correct.
 Note that in the spectrum above, the [M+H]+ at m/z 299.29498 is within
 0.002 m/z units of the monoisotopic mass calculated previously (m/z
 299.29500).

AccuTOF™-DART™ Training Manual           Data Acquisition and Processing

48JEOL



Vertical
Adjust

Horizontal
Adjust

Distance
Adjust

Source
Install

Appendix A

Optimizing DART™ Conditions

Peaks Voltage: a rough rule-of-thumb is to set this voltage to ~10x the lowest mass 
you wish to observe. Note that the software allows this voltage to be swept.

Gas temperature: normal range is 200-350°C, with a maximum of 500°C. Can 
use higher temperatures to desorb or pyrolyze analytes (i.e. polymers). One 
practical example of note is that it is more difficult to see higher mass PEG 600 
peaks at ‘low’ temperatures when obtaining a  calibration spectrum.

Photos Courtesy IonSense™

Dart tip positioning: the gas stream position emanating from the DART™ tip can 
be tweaked. One can monitor the water dimer at m/z 37 to adjust the x,y,z 
positioning. The figure above shows where to make these adjustments:



 Distance Adjust: distance from the source tip to the inlet of the spectrometer,

 adjust by turning the knurled knob.


 Vertical/Horizontal Adjust: Adjust by inserting a 7/64” (or 5/64”) Allen

 wrench and turning the screw.

Orifice 1: use 15-25V normally. At higher voltages of, say 60-90V, you can start to 
produce fragmentation. This voltage can be varied using function switching.
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Detector voltage: the voltage for the MCP varies per instrument and may need to 
be increased as the MCP ages. A value of 2400-2600V is common.

Needle voltage: 3500V for positive or negative mode

Electrode 2: -350V for negative-ion mode and +250V for positive-ion mode

Gas flow rate: a higher flow rate will introduce more ions into the spectrometer 
but also cools the gas stream.
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Appendix B

DART™ Reference Ions

PEG 600
(DART™, positive-ion)

Sample: 50 µL of PEG 600 (neat) dissolved in 10 mL of a 1:1 (v/v) methanol/
methylene chloride solution.

Exact Mass Composition

65.06025 [(CH3OH)2+H]+

107.07081 [(C2H4O)2+H2O+H]+

151.09703 [(C2H4O)3+H2O+H]+

195.12324 [(C2H4O)4+H2O+H]+

239.14946 [(C2H4O)5+H2O+H]+

283.17567 [(C2H4O)6+H2O+H]+

327.20189 [(C2H4O)7+H2O+H]+

371.2281 [(C2H4O)8+H2O+H]+

415.25432 [(C2H4O)9+H2O+H]+

459.28053 [(C2H4O)10+H2O+H]+

503.30675 [(C2H4O)11+H2O+H]+

547.33296 [(C2H4O)12+H2O+H]+

591.35918 [(C2H4O)13+H2O+H]+

635.38539 [(C2H4O)14+H2O+H]+

679.41161 [(C2H4O)15+H2O+H]+

723.43782 [(C2H4O)16+H2O+H]+
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MS[1];1.716..1.813;-1.0*MS[1];0.078..0.158; / ESI+

100 200 300 400 500 600 700 800 900 1000 1100 1200
m/z

0
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Intensity (47167)x10
3

503.30659
459.28033

591.35920415.25401

635.38524371.22794

327.20161239.14950
195.12344 283.17511 679.41096

723.43737

151.09673

767.46336

175.09646 811.49087
73.03288 855.51622

899.54054 943.56282 987.59696

PEG 600+

Exact Mass Composition

767.46404 [(C22H4O)17+H2O+H]+

811.49025 [(C2H4O)18+H2O+H]+

855.51647 [(C2H4O)19+H2O+H]+

899.54268 [(C2H4O)20+H2O+H]+

943.5689 [(C2H4O)21+H2O+H]+

987.59511 [(C2H4O)22+H2O+H]+

1031.62132 [(C2H4O)23+H2O+H]+

1075.64754 [(C2H4O)24+H2O+H]+

1119.67375 [(C2H4O)25+H2O+H]+

PEG 600 Positive Ion Mass Spectrum Collected on AccuTOF™-DART™
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PEG 600
(DART™, negative-ion, O2 adducts)

Sample: 50 µL of PEG 600 (neat) dissolved in 10 mL methanol

Exact Mass Composition

 119.03443 [(C2H4O)2+O2-H]-

 163.06064 [(C2H4O)3+O2-H]-

 207.08686 [(C2H4O)4+O2-H]-

 251.11307 [(C2H4O)5+O2-H]-

 295.13929 [(C2H4O)6+O2-H]-

 490.26254 [(C2H4O)10+H2O+O2]-

 534.28875 [(C2H4O)11+H2O+O2]-

 578.31497 [(C2H4O)12+H2O+O2]-

 622.34118 [(C2H4O)13+H2O+O2]-

 666.36739 [(C2H4O)14+H2O+O2]-

 710.39361 [(C2H4O)15+H2O+O2]-

 754.41982 [(C2H4O)16+H2O+O2]-

 798.44604 [(C2H4O)17+H2O+O2]-

 842.47225 [(C2H4O)18+H2O+O2]-

 886.49847 [(C2H4O)19+H2O+O2]-
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MS[1];0.345..0.460;-1.0*MS[1];0.061..0.097; / ESI- / DART_PEG_NEG_O2_adducts_20070409 
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666.37722
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PEG 600 - O
2
 Adducts

PEG 600 Negative Ion, O2 Adducts Mass Spectrum Collected on AccuTOF™-DART™
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PEG 600
(DART™, negative-ion, Cl adducts)

Sample: 50 µL of PEG 600 (neat) dissolved in 10 mL of a 1:1 (v/v) methanol/
methylene chloride solution.

Exact Mass Composition

75.00821 [C2H4O+O2-H]-

119.03443 [(C2H4O)2+O2-H]-

163.06064 [(C2H4O)3+O2-H]-

207.08686 [(C2H4O)4+O2-H]-

251.11307 [(C2H4O)5+O2-H]-

273.11049 [(C2H4O)5+H2O+Cl]-

295.13929 [(C2H4O)6+O2-H]-

317.1367 [(C2H4O)6+H2O+Cl]-

339.1655 [(C2H4O)7+O2-H]-

361.16292 [(C2H4O)7+H2O+Cl]-

383.19172 [(C2H4O)8+O2-H]-

405.18913 [(C2H4O)8+H2O+Cl]-

449.21535 [(C2H4O)9+H2O+Cl]-

493.24156 [(C2H4O)10+H2O+Cl]-

537.26778 [(C2H4O)11+H2O+Cl]-

581.29399 [(C2H4O)12+H2O+Cl]-

625.32021 [(C2H4O)13+H2O+Cl]-

669.34642 [(C2H4O)14+H2O+Cl]-
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MS[1];0.630..0.687;-1.0*MS[1];0.558..0.597; / ESI- / PEG_neg_MeCl2
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PEG 600-

Exact Mass Composition

713.37264 [(C2H4O)15+H2O+Cl]-

757.39885 [(C2H4O)16+H2O+Cl]-

801.42507 [(C2H4O)17+H2O+Cl]-

845.45128 [(C2H4O)18+H2O+Cl]-

889.4775 [(C2H4O)19+H2O+Cl]-

933.50371 [(C2H4O)20+H2O+Cl]-

977.52993 [(C2H4O)21+H2O+Cl]-

PEG 600 Negative Ion Mass Spectrum Collected on AccuTOF-DART™

Note: [M+Cl]- usually observed at higher masses, while [(C2H2O)+O2-H]- are 
usually observed at lower masses.
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MS[1];0.173..0.316;-1.0*MS[1];0.044..0.121; / ESI+ / Umark_pos
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Ultramark 1621+

Ultramark 1621® (Lancaster Synthesis)
(DART™, positive-ion)

Sample: undiluted sample of Ultramark 1621® (perfluoroalkylphosphazine)

Exact Mass Composition

922.01035 C18H19O6N3P3F24

1022.00397 C20H19O6N3P3F28

1121.99758 C22H19O6N3P3F32

1221.99119 C24H19O6N3P3F36

1269.97235 C25H17O6N3P3F38

1321.98481 C26H19O6N3P3F40

1421.97842 C28H19O6N3P3F44

1521.97203 C30H19O6N3P3F48

1621.96564 C32H19O6N3P17F52

1721.95926 C34H19O6N3P3F56

1821.95287 C36H19O6N3P3F60

1921.94648 C38H19O6N3P3F64

2021.94013 C40H19O6N3P3F68

Ultramark 1621 Positive Ion Mass Spectrum Collected on AccuTOF-DART™
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MS[1];0.185..0.254;-1.0*MS[1];0.095..0.141; / ESI- / Umark_neg
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Ultramark 1621-

Ultramark 1621® (Lancaster Synthesis)
(DART™, negative-ion)

Sample: undiluted sample of Ultramark 1621® (perfluoroalkylphosphazine)

Exact Mass Composition

805.98544 C15H15O6N3P3F20 

905.97905 C17H15O6N3P3F24 

1005.97267 C19H15O6N3P3F28 

1105.96628 C21H15O6N3P3F32 

1205.95989 C23H15O6N3P3F36 

1305.95351 C25H15O6N3P3F40 

1405.94712 C27H15O6N3P3F44 

1505.94073 C29H15O6N3P3F48 

1605.93434 C31H15O6N3P3F52 

1705.92796 C33H15O6N3P3F56 

1805.92157 C35H15O6N3P3F60

Ultramark 1621 Negative Ion Mass Spectrum Collected on AccuTOF-DART™
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Possible DART™ Background Compounds

Note: This table lists a sampling of compounds that exist in ubiquity. These 
compounds may or may not be present in your DART™ spectra.

Name Formula Observed m/z Function Where 
Found Polarity

acetone C3H6O3 59.04969 solvent background positive

bis(ethylhexyl 
phthalate) C24H38O4 391.284835 plasticizer everywhere positive

cholestadiene C27H44 369.352127 (cholesterol) fingerprints, 
sweat positive

decamethylcyclo
pentasiloxane C10H30O5Si5 371.101791 silicones background positive

dioctyladipate C22H42O4 371.316135 plasticizer
melting 

point tube 
package

positive

erucamide C22H43NO 338.34229 slip agent plastic bags positive

lactic acid C3H6O3 89.023869 fingerprints, 
sweat negative

myristic acid C14H28O2 227.201105 fatty acid fingerprints, 
solvents negative

oleic acid C18H34O2 281.248056 fatty acid fingerprints, 
solvents negative

oxygen O2 31.989829 air negative

palmitic acid C16H32O2 255.232405 fatty acid fingerprints negative

squalene C30H50 411.399077 lipid fingerprints positive

stearic acid C18H36O2 283.263706 fatty acid fingerprints, 
solvents negative

water dimer H5O2 37.028954 (H2O)2+H air positive
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Appendix C

AccuTOF™-DART™ Standard Samples

Use the following if you wish to reorder any of the standard samples. 
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Part Number Sample

JU200729 reserpine 10ng/mL in methanol

JU2007530 reserpine 100ng/mL in methanol

JU2007531 PEG 600 100ng/mL in methanol

JU2007532 PEG 600 neat

JU2007533 methylstearate 100ng/mL in hexane
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Appendix D

DART™ Source Standard Settings

To access this window, from DART Bar choose Setup -> DART Setup.... These 
are the default settings set by the engineer at installation.

Setup Page for the DART™ Source
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Appendix E

Consumables Part Numbers

The following table lists part numbers for some commonly used items. If you have 
any questions, please contact JEOL Applications or Service for advice.

Part Description Vendor Part #

Inland 45 pump oil SIS
JEOL

INV451
JU2002045

EMF-20 oil mist filter element SIS A223-04-199

EMF-20 odor element SIS A223-04-077

ceramic end cap IonSense MA05130

exit grid JEOL JU2005669

ESI needle
0.2mm OD x 0.1mm ID x 120mm

JEOL
Small Parts

812162498
*HTX-33R (120mm)

PEEK ferrule JEOL
Alltech

4030227365
30661

needle hold tubing Upchurch 1529

Hamilton gas-tight syringe
1005TLL 5.0mL

Restek
Agilent

20178
5183-4551

PEEK tubing, redstripe
1/16 in. OD x 0.0025 in. ID

Restek 25065

PEEK union 1/16 in. connector Restek 25323

* Denotes a “special order” part number. Specify when ordering.
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Appendix F

Troubleshooting

Problem: No signal.

 Software Checks

 Make sure instrument is in Operate mode.

 Make sure detector voltage is set to operating voltage (e.g. 2400V).

 Make sure that you have loaded a valid set of tune parameters.

 Check the DART™ electrode potentials. E1 and E2 should both be positive
 for positive-ion mode, negative for negative-ion mode.

 Make sure that the hight voltage is on for the discharge needle.

 Check the MS interlock. In MassCenter Main, choose MS Status Panel ->
 Status. In MS Watch Viewer on the Gernal tab, Evac Door Open should
 say Close.

Setup Page for the DART™ Source

 In MS TUNE Manager, switch between Operate and Standby, then switch
 back. If there is an interlock problem, you will see an error message in MS
 Watch Viewer.
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 Note: MS Watch Viewer is an excellent, general troubleshooting tool. Only a
 couple of error state examples are covered here. But the remaining tabs
 contain a wealth of information about the AccuTOF’s current status. Noting
 other error states will be very useful when contacting JEOL for advice.

 Hardware Checks

 Check to see that the DART™ power supply is turned on. The power switch
 is on the rear of the controller. Make sure that the AccuTOF orifice is not 
 blocked. You can unclog the orifice with an old electrospray needle or
 similar O.D. wire without shutting down the instrument.

 Check the RF ion guide status. Choose Mass Center Main -> MS Status
 Panel ->  Status. On the MS Watch Viewer Analyzer tab, Ion
 GuideConformNG should say Normal. If instead the message says
 Incorrect Matching, you will need to reset the ion guide power supply.
 Remove the front panel of the AccuTOF by removing the two (2) screws
 located inside the door. Check the status of the LED on the ion guide power
 supply. The green LED labeled Power indicates a normal condition. If a red
 LED labeled M-NG is illuminated, shut down MassCenter. Disconnect the
 white Molex connector labeled Watt05. After five seconds, reconnect the
 Molex connector. Restart  MassCenter.

AccuTOF front with panel removed: LED status (left) and Watt-5 connector (right)

Problem: MassCenter shows the error message “MassCenter is unstable. Please
restart and try again.”

 Shut down MassCenter. If necessary, click on the              icon to ensure
 that all processes are stopped. Reboot the workstation.
 If restarting MassCenter does not resolve the issue, you may need to reset
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 the acquisition processor (APU). Shut down MassCenter. Remove the front
 panel. Remove and then replace the fuse labeled F1. Restart MassCenter.

Locating fuse F1

Problem: You can not get a good calibration. That is, the correlation coefficient
displayed in Mass Calibration Viewer is not 10-11 or less.

 In Mass Calibration Viewer, check to see if any reference peaks are mis-
 assigned. Try deleting reference peaks that are weak or in the background
 noise.

 Check the mass spectral peak shapes and resolution. If the resolving power
 has decreased significantly, it may be time to re-tune the mass spectrometer.
 If re-tuning does not work, it may be time to clean the atmospheric pressure 
 interface. Refer to the AccuTOF Introduction manual or contact JEOL for
 information on this procedure.
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